javat33489
Bbp_participant
Thanks for the answer. I tried your advice, I still get the warning
 
I used the settings in the CONTROL_TIMSTEP ERODE=1 map and in the SPG map:
 
Nothing has changed visually, but the stress has increased by 100 MPa: