Ashish Khemka
Forum Moderator

Hi,

 

Can you right-click on Imported Force and see if you can see the option?

Regards,

Ashish Kumar